HOME » iLoan Calc »  リリースノート »  お知らせ

対応OS変更の予定(iOS 7以上)

次期バージョンのiLoan Calcより、iOS 7.0以上が必要となります。iOS 6またはそれ以前のOSのデバイスでは、最新バージョンのiLoan Calcが動作しなくなりますのでご了承ください。 現行バージョン(iLoan Calc 4.4)は、iOS 5.0以上でご利用いただけます。

2014/08/11/|リリースノート » お知らせ

次期バージョンの予定

iLoan Calcは、次期バージョンにてiOS 7のUIに対応し、全体的にリニューアルされます。 機能としては、Air Drop対応が追加されます。共有機能は今後も強化していく予定です。 なお、次期バージョンからはiOS 7以上が必要となります。ご了承ください。 リリースまで今しばらくお待ちください。

2014/08/09/|リリースノート » お知らせ